You cannot select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
{ ghc }:
|
|
with (import <nixpkgs> { });
|
|
|
|
haskell.lib.buildStackProject {
|
|
inherit ghc;
|
|
name = "adventEnv";
|
|
buildInputs = [ ];
|
|
}
|